DXS-3410-32XY
Commutateur réseau

D-LINK

DXS-3410-32XY

Référence
DXS-3410-32XY/E
EAN
0790069473517

Prix produit unitaire3 098,74 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 13 108,74 € HT livré

2 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

D-LINK Top of Rack 10 Gigabit Layer 3 Stackable Managed Switch 32 port. Caractéristiques techniques principales : Poids : 3,88 kg; Débit : 565,44 Mpps; Hauteur : 44 mm; Largeur : 441 mm; Empilable : Oui; Profondeur : 250 mm; Sécurité : cUL, CB, BSMI; Full duplex : Oui. Référence constructeur : DXS-3410-32XY/E.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
3,88 kg
Débit
565,44 Mpps
Hauteur
44 mm
Largeur
441 mm
Empilable
Oui
Profondeur
250 mm
Sécurité
cUL, CB, BSMI
Full duplex
Oui
Soutien 10G
Oui
Support MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Support VLAN
Oui
Filtrage IGMP
Oui
Niveau sonore
53,3 dB
Fonctions DHCP
DHCP server, DHCP client
Inspection ARP
Oui
Nombre de files
8
Port de console
RJ-45
Répertoire MAC
48000 entrées
Support SSH/SSL
Oui
Trames géantes
12000
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Grille de montage
Oui
Standards réseau
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Consommation (max)
104 W
Couleur du produit
Noir
Agrégation de lien
Oui
Type de commutateur
Géré
Banc de commutateurs
L3
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
354,86 BTU/h
Source d'alimentation
Secteur
Nombre de ventilateurs
3 ventilateur(s)
Fréquence d'entrée AC
50/60 Hz
Capacité de commutation
760 Gbit/s
Filtrage/protection BPDU
Oui
Fonctions LAN virtuelles
Private VLAN, Port-based VLAN
Mémoire cache de paquet
4 Mo
Quantité de ports SFP28
4
Temps moyen entre pannes
437675,04 h
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 50 °C
Empilage virtuel (unités)
32
Quantité de Ports USB 2.0
1
Connecteur de fibre optique
SFP+
Empilage physique (unités)
9
Support à la multidifusion
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Protocoles réseau pris en charge
IPv6, IPv4
Compatibilité électromagnétique
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 90%
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Quantités d'emplacements de module SFP+
4
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 90%
Support de trames étendues (Jumbo Frames)
Oui
Type de port Ethernet RJ-45 de commutation de base
Fast Ethernet (10/100)
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
24
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Garantie
360 mois
Poids brut
4.796 kg
Livraison estimée puis confirmée avant validation.