DXS-3400-24TC
Commutateur réseau

D-LINK

DXS-3400-24TC

Référence
DXS-3400-24TC
EAN
0790069423611

Prix produit unitaire3 399,62 € HT

Transport estimé9,91 € HT

Forfait logistique0,00 € HT

Total pour 13 409,53 € HT livré

dont 1,06 € HT de contributions réglementaires incluses · écocontribution 1,06 €
1 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

D-LINK Switch 20 ports 10Go Base-T + 4 ports Combo 10Go Base-T/SFP+. Caractéristiques techniques principales : Poids : 6,65 kg; Format : 1U; Hauteur : 44 mm; Largeur : 441 mm; Empilable : Oui; Profondeur : 380 mm; Sécurité : cUL, CB, CE, CCC, BSMI; Full duplex : Oui. Référence constructeur : DXS-3400-24TC.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
6,65 kg
Format
1U
Hauteur
44 mm
Largeur
441 mm
Empilable
Oui
Profondeur
380 mm
Sécurité
cUL, CB, CE, CCC, BSMI
Full duplex
Oui
Soutien 10G
Oui
Support MIB
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578, RFC1212, RFC1213, RFC1215, RFC1493, RFC4188,RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635, RFC2668, RFC2674, RFC4363, RFC2863, RFC2618, RFC4022, RFC4113, RFC3298, RFC2620, RFC2925, RFC2465, RFC2466, RFC2737, RFC2787, RFC1724, RFC1850, RFC5132, RFC2932, RFC2934, RFC4292, RFC4293, RFC791, RFC768, RFC793, RFC792, RFC2463, RFC4443, RFC4884, RFC826, RFC1338, RFC1519, RFC2474, RFC3168, RFC3260, RFC1321, RFC2284, RFC2865, RFC2716, RFC1759, RFC3580, RFC3748, RFC2571, RFC2572, RFC2573, RFC2574, RFC3246, RFC3247, RFC1886, RFC1981, RFC2460, RFC2461, RFC4861, RFC2462, RFC4862, RFC2464, RFC2767, RFC3513, RFC4291, RFC2893, RFC4213, RFC3484, RFC2003, RFC1191, RFC5415
Support VLAN
Oui
Filtrage IGMP
Oui
Fonctions DHCP
DHCP server, DHCP client
Inspection ARP
Oui
Nombre de VLANs
4094
Nombre de files
8
Poids du paquet
9,23 kg
Port de console
RJ-45
Répertoire MAC
48000 entrées
Support SSH/SSL
Oui
Trames géantes
12000
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Hauteur du colis
145 mm
Largeur du colis
527 mm
Courant d'entrée
2 A
Grille de montage
Oui
Standards réseau
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Taux de transfert
357,12 Mpps
Consommation (max)
159,8 W
Couleur du produit
Noir
Agrégation de lien
Oui
Profondeur du colis
575 mm
Type de commutateur
Géré
Banc de commutateurs
L3
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
557,94 BTU/h
Nombre de ventilateurs
3 ventilateur(s)
Fréquence d'entrée AC
50 - 60 Hz
Capacité de commutation
480 Gbit/s
Filtrage/protection BPDU
Oui
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, MAC address-based VLAN, Port-based VLAN
Mémoire cache de paquet
4 Mo
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
-5 - 50 °C
Empilage virtuel (unités)
32
Produits par palette (mer)
28 pièce(s)
Quantité de Ports USB 2.0
1
Code du système harmonisé
85176990
Connecteur de fibre optique
SFP+
Empilage physique (unités)
4
Hauteur de la palette (air)
138,1 cm
Hauteur de la palette (mer)
138,1 cm
Largeur brute de la palette
120 cm
Poids brut de palette (air)
313,9 kg
Poids brut de palette (mer)
313,9 kg
Quantité par palette (air)
28 pièce(s)
Support à la multidifusion
Oui
Intégré dans le processeur
Oui
Longueur brute de la palette
110 cm
Quantité de ports Combo SFP
4
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Hauteur du carton d'expédition
17,8 cm
Largeur du carton d'expédition
54,5 cm
Algorithme de sécurité soutenu
802.1x RADIUS
Longueur du carton d'expédition
59,5 cm
Poids net du colis d'expédition
7,53 kg
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Compatibilité électromagnétique
CE, FCC A, C-Tick, VCCI, BSMI, CCC
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 95%
Technologie de câblage Ethernet cuivre
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Quantités d'emplacements de module SFP+
4
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 95%
Support de trames étendues (Jumbo Frames)
Oui
Produit par casier d’expédition (interne)
1 pièce(s)
Espionnage MLD (Multicast listener discovery)
MLD v1, MLD v2
Poids brut du casier d’expédition (interne)
10,6 kg
Casiers principaux (externes) par palette (air)
28 pièce(s)
Casiers principaux (externes) par palette (mer)
28 pièce(s)
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
20
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Garantie
360 mois
Poids brut
10.53 kg
Livraison estimée puis confirmée avant validation.