DGS-1100-26MPV2/B
Commutateur réseau

D-LINK

DGS-1100-26MPV2/B

Référence
DGS-1100-26MPV2
EAN
790069453342

Prix produit unitaire341,55 € HT

Transport estimé15,00 € HT

Forfait logistique0,00 € HT

Total pour 1356,55 € HT livré

Stock en cours de vérification

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

Interface utilisateur web intelligente L’interface utilisateur web du DGS-1100 représente un moyen simple de gérer les fonctions Layer 2 telles que les VLAN, le protocole Spanning Tree (STP) et l’agrégation de liens (statique). Grâce à des fonctions de sécurité puissantes telles que la Surveillance du trafic IGMP, MAC statique et Storm Control, la gamme DGS-1100 Smart est une solution polyvalente pour les environnements qui ont besoin de solutions faciles à déployer et à configurer sans complexités supplémentaires. Déploiement et gestion simples L’assistant réseau gratuit de D-Link (DNA) affiche tous les appareils connectés et accélère la première configuration. Le système de gestion réseau D-View 7 gratuit est fourni avec une licence pour 25 nœuds et 2 sondes et un accès complet aux outils de gestion. Les licences de mise à niveau en option vous permettent d’élargir votre réseau et votre analyse. PoE avec bilan de puissance max. jusqu’à 370 W La série DGS-1100 Smart comprend une gamme de switches compatibles PoE à bilan de puissance élevé pour les entreprises à la recherche de déploiements puissants de téléphones VoIP, points d’accès sans fil ou caméras réseau. Dépannage facile La série DGS-1100 comprend les fonctions de détection de bouclage et diagnostic des câbles pour aider les administrateurs réseau à détecter et résoudre les problèmes réseau rapidement et facilement. La détection de bouclage est utilisée pour détecter les boucles créées par un port spécifique et pour mettre automatiquement hors tension le port concerné. Le diagnostic des câbles permet aux administrateurs réseau d’examiner rapidement la qualité des câbles en cuivre, d’identifier le type de câble et de détecter les erreurs de câble. Technologie verte La technologie verte de D-Link permet à la série DGS-1100 Smart d’économiser de l’énergie sans compromis sur les performances. La majorité de la gamme utilise une conception sans ventilateur pour un fonctionnement silencieux et efficace sur le plan énergétique. Tous les appareils sont conformes à la norme IEEE 802.3az et sont dotés de la fonction de détection de l’état des liaisons et de PoE basé sur le temps (à l’exception des modèles DGS-1100-05PD et DGS-1100-08P). Mode de surveillance Sélectionnez le Mode de surveillance sur l’IU web pour profiter des fonctions de surveillance conviviales qui vous permettent de gérer votre réseau de surveillance sans effort. Vos appareils de sécurité sont détectés automatiquement et segmentés en un VLAN d’autosurveillance dédié pour gérer le trafic de vidéosurveillance de manière sûre et efficace.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
2,8 kg
Hauteur
44 mm
Largeur
440 mm
Profondeur
208 mm
Full duplex
Oui
Semi-duplex
Oui
Support MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Support VLAN
Oui
Filtrage IGMP
Oui
Niveau sonore
50,5 dB
Auto MDI/MDI-X
Oui
Fonctions DHCP
DHCP client
Inspection ARP
Oui
Mémoire flash
16 Mo
Répertoire MAC
8000 entrées
Sans ventilateur
Oui
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Taux de transfert
38,69 Mpps
Consommation (max)
454,1 W
Couleur du produit
Noir
Agrégation de lien
Oui
Type de commutateur
Géré
Banc de commutateurs
L2
Limitation du débit
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
287 BTU/h
Filtrage d'adresse MAC
Oui
Fonctions IPv4 et IPv6
IPv4 FIB
Entrées IPv4 multicast
1
Entrées IPv6 multicast
1
Fréquence d'entrée AC
50 - 60 Hz
Capacité de commutation
52 Gbit/s
Fonctions LAN virtuelles
Port-based VLAN, Voice VLAN
Négociation automatique
Oui
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
-10 - 50 °C
Bloc d'alimentation inclus
Oui
Code du système harmonisé
85176990
Matériau du boîtier/corps
Métal
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Quantité de ports Combo SFP
2
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Algorithme de sécurité soutenu
SSL/TLS
Température hors fonctionnement
-40 - 70 °C
Nombre de groupes multicast filtrés
1
Taux d'humidité relative (stockage)
0 - 95%
Budget Total Power over Ethernet (PoE)
370 W
Technologie de câblage Ethernet cuivre
10GBASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Power over Ethernet (PoE) Nombre de ports
24
Humidité relative de fonctionnement (H-H)
0 - 95%
Support de trames étendues (Jumbo Frames)
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
24
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Livraison estimée puis confirmée avant validation.