DGS-1210-28MP/E
Commutateur réseau

D-LINK

DGS-1210-28MP/E

Référence
DGS-1210-28MP/E
EAN
0790069467776

Prix produit unitaire388,02 € HT

Transport estimé9,91 € HT

Forfait logistique0,00 € HT

Total pour 1397,93 € HT livré

dont 0,85 € HT de contributions réglementaires incluses · écocontribution 0,85 €
7 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

D-LINK 28-Port Layer2 PoE+ Gigabit Smart Managed Switch dlink green 3.0 24x 10/100/1000Mbit/s TP RJ-45 PoE Port Port 1-24 802.3at. Caractéristiques techniques principales : Poids : 3,86 kg; Format : 1U; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Activité, Échec ventilateur, Liaison, Énergie, Vitesse; Profondeur : 210 mm; Routage IP : Oui; Full duplex : Oui. Référence constructeur : DGS-1210-28MP/E.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
3,86 kg
Format
1U
Hauteur
44 mm
Largeur
440 mm
Voyants
Activité, Échec ventilateur, Liaison, Énergie, Vitesse
Profondeur
210 mm
Routage IP
Oui
Full duplex
Oui
Soutien 10G
Non
Support MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Support VLAN
Oui
Certification
IEC61000-4-5, RoHS
Filtrage IGMP
Oui
Niveau sonore
52,4 dB
Auto MDI/MDI-X
Oui
Fonctions DHCP
DHCP client
Mémoire flash
32 Mo
Nombre de VLANs
4094
Nombre de files
8
Port de console
RJ-45
Répertoire MAC
16000 entrées
Support SSH/SSL
Oui
Trames géantes
9216
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Mémoire interne
256 Mo
Type de mémoire
DDR3-SDRAM
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Taux de transfert
41,7 Mpps
Couleur du produit
Noir, Gris
Agrégation de lien
Oui
Type de commutateur
Géré
Banc de commutateurs
L2
Limitation du débit
Oui
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
850,58 BTU/h
Source d'alimentation
AC/DC
Liaison de port IP-MAC
Oui
Nombre de ventilateurs
2 ventilateur(s)
Fréquence d'entrée AC
50 - 60 Hz
Capacité de commutation
56 Gbit/s
Classification du trafic
Oui
Filtrage/protection BPDU
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Mémoire cache de paquet
1,5 Mo
Négociation automatique
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
-5 - 50 °C
Nombre de routes statiques
32
Code du système harmonisé
85176990
Connecteur de fibre optique
SFP
Support à la multidifusion
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Enregistrement-et-réémission
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SSH
Consommation électrique typique
27,49 W
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Compatibilité électromagnétique
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Taux d'humidité relative (stockage)
5 - 90%
Quantité d'emplacements de modules SFP
4
Règles de listes de contrôle d'accès
256
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Power over Ethernet (PoE) Nombre de ports
24
Humidité relative de fonctionnement (H-H)
10 - 90%
Support de trames étendues (Jumbo Frames)
Oui
Technologie de câblage Ethernet sur fibre
1000BASE-X
Espionnage MLD (Multicast listener discovery)
MLD v1, MLD v2
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
24
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Garantie
360 mois
Poids brut
5.187 kg
Livraison estimée puis confirmée avant validation.