

Commutateur réseaudont 0,85 € HT de contributions réglementaires incluses · écocontribution 0,85 €
D-LINK
DGS-1250-52XMP
- Référence
- DGS-1250-52XMP/E
- EAN
- 0790069467905
Prix produit unitaire768,93 € HT
Transport estimé9,91 € HT
Forfait logistique0,00 € HT
Total pour 1778,84 € HT livré
3 en stock catalogue
Forfait logistique de 2,90 € HT supprimé avec cette sélection.
Présentation
Description du produit
D-LINK 52-Port Smart Managed PoE+ Gigabit Switch 4x 10G dlink green 3.0 48x 10/100/1000Mbit/s TP RJ-45 Port 4x 10Gbit/s Fiber SFP+. Caractéristiques techniques principales : Poids : 3,85 kg; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Activité, Liaison, Énergie, Vitesse; Profondeur : 430 mm; Soutien 10G : Oui; Support VLAN : Oui; Certification : CB, UL, BSMI, CCC. Référence constructeur : DGS-1250-52XMP/E.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Poids
- 3,85 kg
- Hauteur
- 44 mm
- Largeur
- 440 mm
- Voyants
- Activité, Liaison, Énergie, Vitesse
- Profondeur
- 430 mm
- Soutien 10G
- Oui
- Support MIB
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Support VLAN
- Oui
- Certification
- CB, UL, BSMI, CCC
- Filtrage IGMP
- Oui
- Niveau sonore
- 51,2 dB
- Auto MDI/MDI-X
- Oui
- Fonctions DHCP
- DHCP client, DHCP server, DHCP snooping
- Mémoire flash
- 64 Mo
- Route statique
- Oui
- Nombre de VLANs
- 4094
- Poids du paquet
- 5,17 kg
- Port de console
- RJ-45
- Répertoire MAC
- 32000 entrées
- Trames géantes
- 12000
- Hauteur du colis
- 89 mm
- Largeur du colis
- 393 mm
- Mémoire interne
- 2048 Mo
- Type de mémoire
- DDR3-SDRAM
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Taux de transfert
- 130,95 Mpps
- Consommation (max)
- 467,3 W
- Couleur du produit
- Noir
- Agrégation de lien
- Oui
- Géré sur le Cloud
- Non
- Profondeur du colis
- 563 mm
- Type de commutateur
- Géré
- Banc de commutateurs
- L3
- Protection en boucle
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Dissipation thermique
- 1512,676 BTU/h
- Liaison de port IP-MAC
- Oui
- Capacité de commutation
- 176 Gbit/s
- Fonctions LAN virtuelles
- Voice VLAN
- Mémoire cache de paquet
- 16 Mo
- Temps moyen entre pannes
- 309053,1 h
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- -5 - 50 °C
- Bloc d'alimentation inclus
- Oui
- Nombre de routes statiques
- 124
- Produits par palette (mer)
- 80 pièce(s)
- Code du système harmonisé
- 85176990
- Hauteur de la palette (air)
- 184,7 cm
- Hauteur de la palette (mer)
- 184,7 cm
- Largeur brute de la palette
- 120 cm
- Poids brut de palette (air)
- 456,1 kg
- Poids brut de palette (mer)
- 456,1 kg
- Quantité par palette (air)
- 80 pièce(s)
- Support à la multidifusion
- Oui
- Longueur brute de la palette
- 110 cm
- Assistance contrôle des flux
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Hauteur du carton d'expédition
- 42,8 cm
- Largeur du carton d'expédition
- 47,8 cm
- Algorithme de sécurité soutenu
- EAP, LEAP, PEAP, SSH, TTLS
- Longueur du carton d'expédition
- 58,5 cm
- Poids net du colis d'expédition
- 22,9 kg
- Température hors fonctionnement
- -20 - 70 °C
- Liste de contrôle d'accès (ACL)
- Oui
- Compatibilité électromagnétique
- CE A, VCCI A, FCC A, IC, BSMI
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 0 - 95%
- Budget Total Power over Ethernet (PoE)
- 370 W
- Règles de listes de contrôle d'accès
- 768
- Quantités d'emplacements de module SFP+
- 4
- Power over Ethernet (PoE) Nombre de ports
- 48
- Humidité relative de fonctionnement (H-H)
- 0 - 95%
- Support de trames étendues (Jumbo Frames)
- Oui
- Produit par casier d’expédition (interne)
- 5 pièce(s)
- Algorithmes de planification de file d'attente
- Weighted Round Robin (WRR)
- Poids brut du casier d’expédition (interne)
- 27,4 kg
- Casiers principaux (externes) par palette (air)
- 16 pièce(s)
- Casiers principaux (externes) par palette (mer)
- 16 pièce(s)
- Port par alimentation PoE (Power over Ethernet)
- 15,4 W
- Type de port Ethernet RJ-45 de commutation de base
- Non
- Configuration des paramètres de localisation (CLI)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Garantie
- 360 mois
- Poids brut
- 4.92 kg
Livraison estimée puis confirmée avant validation.