DGS-1250-28X
Commutateur réseau

D-LINK

DGS-1250-28X

Référence
DGS-1250-28X/E
EAN
0790069467875

Prix produit unitaire249,68 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 1259,68 € HT livré

dont 0,42 € HT de contributions réglementaires incluses · écocontribution 0,42 €
77 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

D-LINK 28-Port Smart Managed Gigabit Switch 4x 10G dlink green 3.0 24x 10/100/1000Mbit/s TP RJ-45 Port 4x 10Gbit/s Fiber SFP+. Caractéristiques techniques principales : Poids : 3,86 kg; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Activité, Liaison, Énergie, Vitesse; Profondeur : 140 mm; Full duplex : Oui; Soutien 10G : Oui; Support VLAN : Oui. Référence constructeur : DGS-1250-28X/E.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
3,86 kg
Hauteur
44 mm
Largeur
440 mm
Voyants
Activité, Liaison, Énergie, Vitesse
Profondeur
140 mm
Full duplex
Oui
Soutien 10G
Oui
Support MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Support VLAN
Oui
Certification
CB, UL, BSMI, CCC
Filtrage IGMP
Oui
Niveau sonore
47,6 dB
Auto MDI/MDI-X
Oui
Fonctions DHCP
DHCP client, DHCP server, DHCP snooping
Inspection ARP
Oui
Mémoire flash
64 Mo
Route statique
Oui
Nombre de VLANs
4094
Poids du paquet
2,97 kg
Port de console
RJ-45
Répertoire MAC
16000 entrées
Trames géantes
12000
Hauteur du colis
89 mm
Largeur du colis
282 mm
Mémoire interne
2048 Mo
Type de mémoire
DDR3-SDRAM
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Taux de transfert
95,24 Mpps
Consommation (max)
30,6 W
Couleur du produit
Noir
Agrégation de lien
Oui
Profondeur du colis
563 mm
Type de commutateur
Géré
Banc de commutateurs
L3
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
104,346 BTU/h
Liaison de port IP-MAC
Oui
Micrologiciel évolutif
Oui
Capacité de commutation
128 Gbit/s
Fonctions LAN virtuelles
Voice VLAN
Mémoire cache de paquet
12 Mo
Temps moyen entre pannes
743482,45 h
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
-5 - 50 °C
Types de câbles soutenus
Cat5, Cat5e
Bloc d'alimentation inclus
Oui
Nombre de routes statiques
124
Support à la multidifusion
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Enregistrement-et-réémission
Oui
Algorithme de sécurité soutenu
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Température hors fonctionnement
-20 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Compatibilité électromagnétique
CE A, VCCI A, FCC A, IC, BSMI
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
0 - 95%
Règles de listes de contrôle d'accès
768
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Quantités d'emplacements de module SFP+
4
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
0 - 95%
Support de trames étendues (Jumbo Frames)
Oui
Technologie de câblage Ethernet sur fibre
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Algorithmes de planification de file d'attente
Weighted Round Robin (WRR)
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Configuration des paramètres de localisation (CLI)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
24
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Garantie
360 mois
Poids brut
3.065 kg
Livraison estimée puis confirmée avant validation.