

Commutateur réseaudont 0,42 € HT de contributions réglementaires incluses · écocontribution 0,42 €
D-LINK
DGS-1250-52X
- Référence
- DGS-1250-52X/E
- EAN
- 0790069467899
Prix produit unitaire473,19 € HT
Transport estimé9,91 € HT
Forfait logistique0,00 € HT
Total pour 1483,10 € HT livré
2 en stock catalogue
Forfait logistique de 2,90 € HT supprimé avec cette sélection.
Présentation
Description du produit
D-LINK 52-Port Smart Managed Gigabit Switch 4x 10G dlink green 3.0 48x 10/100/1000Mbit/s TP RJ-45 Port 4x 10Gbit/s Fiber SFP+. Caractéristiques techniques principales : Poids : 3,01 kg; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Activité, Liaison, Énergie, Vitesse; Profondeur : 210 mm; Soutien 10G : Oui; Support VLAN : Oui; Certification : CB, UL, BSMI, CCC. Référence constructeur : DGS-1250-52X/E.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Poids
- 3,01 kg
- Hauteur
- 44 mm
- Largeur
- 440 mm
- Voyants
- Activité, Liaison, Énergie, Vitesse
- Profondeur
- 210 mm
- Soutien 10G
- Oui
- Support MIB
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Support VLAN
- Oui
- Certification
- CB, UL, BSMI, CCC
- Filtrage IGMP
- Oui
- Niveau sonore
- 50,7 dB
- Auto MDI/MDI-X
- Oui
- Fonctions DHCP
- DHCP client, DHCP server, DHCP snooping
- Inspection ARP
- Oui
- Mémoire flash
- 64 Mo
- Route statique
- Oui
- Nombre de VLANs
- 4094
- Poids du paquet
- 4,28 kg
- Port de console
- RJ-45
- Répertoire MAC
- 32000 entrées
- Trames géantes
- 12000
- Hauteur du colis
- 91 mm
- Largeur du colis
- 351 mm
- Mémoire interne
- 2048 Mo
- Type de mémoire
- DDR3-SDRAM
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Taux de transfert
- 130,95 Mpps
- Consommation (max)
- 51,2 W
- Couleur du produit
- Noir
- Agrégation de lien
- Oui
- Profondeur du colis
- 565 mm
- Type de commutateur
- Géré
- Banc de commutateurs
- L3
- Protection en boucle
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Dissipation thermique
- 174,592 BTU/h
- Liaison de port IP-MAC
- Oui
- Capacité de commutation
- 176 Gbit/s
- Fonctions LAN virtuelles
- Voice VLAN
- Mémoire cache de paquet
- 16 Mo
- Temps moyen entre pannes
- 589984,72 h
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- -5 - 50 °C
- Bloc d'alimentation inclus
- Oui
- Nombre de routes statiques
- 124
- Support à la multidifusion
- Oui
- Assistance contrôle des flux
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Algorithme de sécurité soutenu
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Température hors fonctionnement
- -20 - 70 °C
- Liste de contrôle d'accès (ACL)
- Oui
- Compatibilité électromagnétique
- CE A, VCCI A, FCC A, IC, BSMI
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 0 - 95%
- Règles de listes de contrôle d'accès
- 768
- Quantités d'emplacements de module SFP+
- 4
- Humidité relative de fonctionnement (H-H)
- 0 - 95%
- Support de trames étendues (Jumbo Frames)
- Oui
- Technologie de câblage Ethernet sur fibre
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
- Algorithmes de planification de file d'attente
- Weighted Round Robin (WRR)
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Configuration des paramètres de localisation (CLI)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
- Garantie
- 360 mois
- Poids brut
- 4.2 kg
Livraison estimée puis confirmée avant validation.