DGS-1100-26MPV2/E
Commutateur réseau

D-LINK

DGS-1100-26MPV2/E

Référence
DGS-1100-26MPV2/E
EAN
0790069467868

Prix produit unitaire333,32 € HT

Transport estimé9,91 € HT

Forfait logistique0,00 € HT

Total pour 1343,23 € HT livré

dont 0,42 € HT de contributions réglementaires incluses · écocontribution 0,42 €
2 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

D-LINK 26-Port Layer2 PoE+ Gigabit Smart Managed Switch 24x 10/100/1000Mbps TP RJ-45 PoE Port 802.3at Power-over-Ethernet. Caractéristiques techniques principales : Poids : 2,8 kg; Hauteur : 44 mm; Largeur : 440 mm; MTBF (PoE) : 317,777 h; Profondeur : 208 mm; Full duplex : Oui; Semi-duplex : Oui; Support MIB : • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention. Référence constructeur : DGS-1100-26MPV2/E.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
2,8 kg
Hauteur
44 mm
Largeur
440 mm
MTBF (PoE)
317,777 h
Profondeur
208 mm
Full duplex
Oui
Semi-duplex
Oui
Support MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Support VLAN
Oui
Filtrage IGMP
Oui
Niveau sonore
50,5 dB
Auto MDI/MDI-X
Oui
Fonctions DHCP
DHCP client
Inspection ARP
Oui
Mémoire flash
16 Mo
Répertoire MAC
8000 entrées
Sans ventilateur
Oui
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Taux de transfert
38,69 Mpps
Consommation (max)
454,1 W
Couleur du produit
Noir
Agrégation de lien
Oui
Type de commutateur
Géré
Banc de commutateurs
L2
Limitation du débit
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
287 BTU/h
Filtrage d'adresse MAC
Oui
Fonctions IPv4 et IPv6
IPv4 FIB
Entrées IPv4 multicast
1
Entrées IPv6 multicast
1
Capacité de commutation
52 Gbit/s
Fonctions LAN virtuelles
Port-based VLAN, Voice VLAN
Négociation automatique
Oui
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
-10 - 50 °C
Bloc d'alimentation inclus
Oui
Code du système harmonisé
85176990
Matériau du boîtier/corps
Métal
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Quantité de ports Combo SFP
2
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Algorithme de sécurité soutenu
SSL/TLS
Température hors fonctionnement
-40 - 70 °C
Nombre de groupes multicast filtrés
1
Taux d'humidité relative (stockage)
0 - 95%
Budget Total Power over Ethernet (PoE)
370 W
Technologie de câblage Ethernet cuivre
10GBASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Power over Ethernet (PoE) Nombre de ports
24
Humidité relative de fonctionnement (H-H)
0 - 95%
Support de trames étendues (Jumbo Frames)
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
24
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Garantie
360 mois
Poids brut
3.68 kg
Livraison estimée puis confirmée avant validation.