DGS-3130-54S/E
Commutateur réseau

D-LINK

DGS-3130-54S/E

Référence
DGS-3130-54S/E
EAN
0790069470004

Prix produit unitaire1 655,15 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 11 665,15 € HT livré

dont 0,85 € HT de contributions réglementaires incluses · écocontribution 0,85 €
1 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

D-LINK 54-Port Layer 3 Fiber Gigabit Stack Switch. Caractéristiques techniques principales : Poids : 5,6 kg; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; Empilable : Oui; Profondeur : 430 mm; Soutien 10G : Oui; Support VLAN : Oui. Référence constructeur : DGS-3130-54S/E.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
5,6 kg
Hauteur
44 mm
Largeur
440 mm
Voyants
Oui
Empilable
Oui
Profondeur
430 mm
Soutien 10G
Oui
Support MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Support VLAN
Oui
Certification
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Filtrage IGMP
Oui
Niveau sonore
52,1 dB
Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Inspection ARP
Oui
Nombre de VLANs
4000
Répertoire MAC
16384 entrées
Support SSH/SSL
Oui
Trames géantes
9000
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Taux de transfert
161 Mpps
Consommation (max)
95,06 W
Couleur du produit
Gris
Agrégation de lien
Oui
Type de commutateur
Géré
Banc de commutateurs
L3
Protection en boucle
Oui
Protocole de routage
RIP
Tension d'entrée AC
100 - 240 V
Dissipation thermique
324,34 BTU/h
Source d'alimentation
Secteur
Nombre de ventilateurs
4 ventilateur(s)
Fréquence d'entrée AC
50 - 60 Hz
Capacité de commutation
216 Gbit/s
Filtrage/protection BPDU
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Mémoire cache de paquet
4 Mo
Temps moyen entre pannes
238779 h
Connecteur d'alimentation
Prise d’entrée AC
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 50 °C
Empilage virtuel (unités)
32
Quantité de Ports USB 2.0
1
Connecteur de fibre optique
SFP, SFP+
Empilage physique (unités)
9
Support à la multidifusion
Oui
Alimentation redondante (RPS)
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH-2, SSL/TLS
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 90%
Quantité d'emplacements de modules SFP
48
Technologie de câblage Ethernet cuivre
10GBASE-T
Liste de contrôle d'accès à l'entrée
2048
Liste de contrôle d'accès à la sortie
512
Quantités d'emplacements de module SFP+
4
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 90%
Support de trames étendues (Jumbo Frames)
Oui
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Algorithmes de planification de file d'attente
Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
Type de port Ethernet RJ-45 de commutation de base
10G Ethernet (100/1000/10000)
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
2
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Garantie
360 mois
Poids brut
7.397 kg
Livraison estimée puis confirmée avant validation.