


Commutateur réseaudont 0,85 € HT de contributions réglementaires incluses · écocontribution 0,85 €
D-LINK
DGS-3130-30PS/E
- Référence
- DGS-3130-30PS/E
- EAN
- 0790069469947
Prix produit unitaire1 172,55 € HT
Transport estimé9,91 € HT
Forfait logistique0,00 € HT
Total pour 11 182,46 € HT livré
4 en stock catalogue
Forfait logistique de 2,90 € HT supprimé avec cette sélection.
Présentation
Description du produit
D-LINK L3 Light Switch 24 Gigabit PoE/PoE+ ports & 2 10GBASE-T Ports & 4 10GbE SFP+ ports 370 W PoE Budget 740W with DPS-700. Caractéristiques techniques principales : Poids : 5,6 kg; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; Empilable : Oui; Profondeur : 430 mm; Soutien 10G : Oui; Support VLAN : Oui. Référence constructeur : DGS-3130-30PS/E.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Poids
- 5,6 kg
- Hauteur
- 44 mm
- Largeur
- 440 mm
- Voyants
- Oui
- Empilable
- Oui
- Profondeur
- 430 mm
- Soutien 10G
- Oui
- Support MIB
- RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
- Support VLAN
- Oui
- Certification
- FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
- Filtrage IGMP
- Oui
- Niveau sonore
- 53,4 dB
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- Inspection ARP
- Oui
- Nombre de VLANs
- 4000
- Nombre de files
- 8
- Répertoire MAC
- 16384 entrées
- Support SSH/SSL
- Oui
- Authentification
- Auto VLAN, Authentification par l'adresse MAC, Authentification sur port
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
- Taux de transfert
- 125 Mpps
- Consommation (max)
- 454,55 W
- Couleur du produit
- Gris
- Agrégation de lien
- Oui
- Type de commutateur
- Géré
- Banc de commutateurs
- L3
- Protection en boucle
- Oui
- Protocole de routage
- RIP
- Tension d'entrée AC
- 100 - 240 V
- Dissipation thermique
- 1550,92 BTU/h
- Source d'alimentation
- CC
- Nombre de ventilateurs
- 3 ventilateur(s)
- Fréquence d'entrée AC
- 50 - 60 Hz
- Capacité de commutation
- 168 Gbit/s
- Filtrage/protection BPDU
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Mémoire cache de paquet
- 2 Mo
- Temps moyen entre pannes
- 279418 h
- Connecteur d'alimentation
- Prise d’entrée AC
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- 0 - 50 °C
- Empilage virtuel (unités)
- 32
- Quantité de Ports USB 2.0
- 1
- Connecteur de fibre optique
- SFP+
- Empilage physique (unités)
- 9
- Fonctions de multidiffusion
- Multicast contrôlable
- Protection par mot de passe
- Oui
- Support à la multidifusion
- Oui
- Alimentation redondante (RPS)
- Oui
- Assistance contrôle des flux
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Algorithme de sécurité soutenu
- SNMP, SNMPv3, SSH-2, SSL/TLS
- Consommation électrique typique
- 38,74 W
- Température hors fonctionnement
- -40 - 70 °C
- Liste de contrôle d'accès (ACL)
- Oui
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 5 - 90%
- Budget Total Power over Ethernet (PoE)
- 370 W
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-T, 1000BASE-T
- Liste de contrôle d'accès à l'entrée
- 2048
- Liste de contrôle d'accès à la sortie
- 512
- Quantités d'emplacements de module SFP+
- 4
- Port mirroring (Mise en miroir des ports)
- Oui
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Support de trames étendues (Jumbo Frames)
- Oui
- Protocole d'enregistrement GARP VLAN (GVRP)
- Oui
- Algorithmes de planification de file d'attente
- Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
- Quantité de ports Power Over Ethernet plus (PoE+)
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Garantie
- 360 mois
- Poids brut
- 7.73 kg
Livraison estimée puis confirmée avant validation.