SX3032F
Commutateur réseau

TP-LINK

SX3032F

Référence
SX3032F
EAN
4895252504477

Prix produit unitaire1 045,46 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 11 055,46 € HT livré

dont 0,22 € HT de contributions réglementaires incluses · écocontribution 0,22 €
1 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

SX3032F. TP-LINK Omada 32-Port 10GE SFP+ L2+ Managed Switch. Caractéristiques techniques principales : Hauteur : 44 mm; Largeur : 440 mm; Profondeur : 330 mm; Routes IPv4 : 48; Routes IPv6 : 48; Support VLAN : Oui; Filtrage IGMP : Oui; Câbles inclus : Énergie. Référence constructeur : SX3032F.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Hauteur
44 mm
Largeur
440 mm
Profondeur
330 mm
Routes IPv4
48
Routes IPv6
48
Support MIB
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Support VLAN
Oui
Filtrage IGMP
Oui
Câbles inclus
Énergie
Fonctions DHCP
DHCP relay, DHCP server, DHCPv6 snooping
Inspection ARP
Oui
Route statique
Oui
Nombre de VLANs
30
Nombre de files
8
Port de console
RJ-45/Micro-USB
Répertoire MAC
32000 entrées
Support SSH/SSL
Oui
Trames géantes
9
Authentification
Authentification par l'adresse MAC, Authentification sur port
Grille de montage
Oui
Standards réseau
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Taux de transfert
240 Mpps
Consommation (max)
49,4 W
Couleur du produit
Noir
Agrégation de lien
Oui
Géré sur le Cloud
Oui
Type de commutateur
Géré
Banc de commutateurs
L2+
Limitation du débit
Oui
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Nombre d'interface IP
128
Source d'alimentation
Secteur
Fonctions IPv4 et IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)
Oui
Liaison de port IP-MAC
Oui
Nombre de ventilateurs
2 ventilateur(s)
Fréquence d'entrée AC
50/60 Hz
Type d'authentification
AAA, TACACS+
Capacité de commutation
640 Gbit/s
Fonctions LAN virtuelles
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Mémoire cache de paquet
24 Mo
Contrôle Broadcast storm
Oui
Qualité de service (QoS)
Oui
Température d'opération
-5 - 45 °C
Bloc d'alimentation inclus
Oui
Certificats de conformité
CE, Federal Communications Commission (FCC), RoHS
Guide de démarrage rapide
Oui
Nombre de routes statiques
128
Protection par mot de passe
Oui
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Température hors fonctionnement
40 - 70 °C
Ventilateurs redondants soutenir
Oui
Liste de contrôle d'accès (ACL)
Oui
Nombre de modules SFP+ installés
32
Nombre de groupes multicast filtrés
4000
Taux d'humidité relative (stockage)
5 - 90%
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 90%
Support de trames étendues (Jumbo Frames)
Oui
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Espionnage MLD (Multicast listener discovery)
Yes
Algorithmes de planification de file d'attente
Priority queuing (PQ), ES, Weighted Round Robin (WRR)
Configuration des paramètres de localisation (CLI)
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
1
Garantie
24 mois
Poids brut
6.815 kg
Livraison estimée puis confirmée avant validation.