SX3832MPP
Commutateur réseau

TP-LINK

SX3832MPP

Référence
SX3832MPP
EAN
8885020622676

Prix produit unitaire2 226,38 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 12 236,38 € HT livré

dont 0,56 € HT de contributions réglementaires incluses · écocontribution 0,56 €
2 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

SX3832MPP. TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch 24x 10G RJ45 PoE++ Ports 8x 10G SFP+ Slots. Caractéristiques techniques principales : Format : Rail DIN; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; Empilable : Oui; Profondeur : 330 mm; Routes IPv4 : 48; Routes IPv6 : 48. Référence constructeur : SX3832MPP.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Format
Rail DIN
Hauteur
44 mm
Largeur
440 mm
Voyants
Oui
Empilable
Oui
Profondeur
330 mm
Routes IPv4
48
Routes IPv6
48
Soutien 10G
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Support VLAN
Oui
Vis incluses
Oui
Filtrage IGMP
Oui
Auto MDI/MDI-X
Oui
Câbles inclus
Énergie
Fonctions DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Inspection ARP
Oui
Route statique
Oui
Défense du CPU
Oui
Nombre de VLANs
4000
Nombre de files
8
Port de console
RJ-45/USB Type-C
Répertoire MAC
32000 entrées
Trames géantes
9
Authentification
Guest VLAN
Sans ventilateur
Non
Grille de montage
Oui
Standards réseau
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Taux de transfert
240 Mpps
Consommation (max)
1010,2 W
Couleur du produit
Noir
Agrégation de lien
Oui
Géré sur le Cloud
Oui
Pieds en caoutchouc
Oui
Type de commutateur
Géré
Banc de commutateurs
L2+
Limitation du débit
Oui
Tension d'entrée AC
110 - 240 V
Dissipation thermique
3444,7 BTU/h
Source d'alimentation
Secteur
Contenu de l'emballage
Console Cable
Fonctions IPv4 et IPv6
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Kit de montage en rack
Oui
Nombre de ventilateurs
4 ventilateur(s)
Organisations durables
Responsabilisation
Fréquence d'entrée AC
50/60 Hz
Micrologiciel évolutif
Oui
Type d'authentification
AAA, RADIUS, TACACS+
Capacité de commutation
640 Gbit/s
Fonctions LAN virtuelles
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Mémoire cache de paquet
24 Mo
Négociation automatique
Oui
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
-5 - 45 °C
Bloc d'alimentation inclus
Non
Certificats de conformité
CE, Federal Communications Commission (FCC), RoHS
Guide de démarrage rapide
Oui
Matériau du boîtier/corps
Métal
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Protocles Spanning Tree (STP)
Oui
crochets d'élévation inclus
Oui
Configuration statique unifiée
Oui
Mode économie d'énergie (EEE)
Oui
Algorithme de sécurité soutenu
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Consommation électrique typique
953,7 W
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Nombre de modules SFP+ installés
8
Configuration minimale du système
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 90%
Budget Total Power over Ethernet (PoE)
770 W
Fast Ethernet (cuivre) Nombre de ports
24
Port mirroring (Mise en miroir des ports)
Oui
Quantité de ports Ethernet 10 G (cuivre)
24
Humidité relative de fonctionnement (H-H)
10 - 90%
Quantité de ports Ethernet 2.5 G (cuivre)
24
Support de trames étendues (Jumbo Frames)
Oui
Espionnage MLD (Multicast listener discovery)
Yes
Quantité de ports .Gigabit Ethernet (copper)
24
Algorithmes de planification de file d'attente
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Port par alimentation PoE (Power over Ethernet)
90 W
Commutation de protection d'anneau Ethernet (ERPS)
Oui
Type de port Ethernet RJ-45 de commutation de base
10G Ethernet (100/1000/10000)
Configuration des paramètres de localisation (CLI)
Oui
Quantité de ports Power over Ethernet 4PPoE (PoE++)
24
Prévention contre les attaques Dos (Deni de service))
Oui
Protocole de détection de lien de périphérique (DLDP)
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
24
Entrées de protocole de résolution d'adresse (ARP) (max)
510
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Garantie
60 mois
Poids brut
7.09 kg
Livraison estimée puis confirmée avant validation.