SG3210XHP-M2
Commutateur réseau

TP-LINK

SG3210XHP-M2

Référence
SG3210XHP-M2
EAN
6935364030797

Prix produit unitaire409,70 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 1419,70 € HT livré

dont 0,21 € HT de contributions réglementaires incluses · écocontribution 0,21 €
3 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

SG3210XHP-M2. TP-LINK Omada 8-Port PoE+ 2.5GBASE-T L2+ Managed Switch with 2 10GE SFP+ Slots. Caractéristiques techniques principales : Format : 1U; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; Profondeur : 180 mm; Routage IP : Oui; Soutien 10G : Oui; Support MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213. Référence constructeur : SG3210XHP-M2.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Format
1U
Hauteur
44 mm
Largeur
440 mm
Voyants
Oui
Profondeur
180 mm
Routage IP
Oui
Soutien 10G
Oui
Support MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Support VLAN
Oui
Certification
CE, FCC, RoHS
Filtrage IGMP
Oui
Câbles inclus
Secteur
Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Inspection ARP
Oui
Route statique
Oui
Nombre de VLANs
4000
Port de console
RJ-45/micro-USB
Répertoire MAC
16000 entrées
Support SSH/SSL
Oui
Trames géantes
9000
Authentification
Authentification par l'adresse MAC, Authentification sur port
Type d'emballage
Boîte
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Taux de transfert
59,52 Mpps
Consommation (max)
285,9 W
Couleur du produit
Noir
Agrégation de lien
Oui
Géré sur le Cloud
Oui
Type de commutateur
Géré
Banc de commutateurs
L2+
Limitation du débit
Oui
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
975,54 BTU/h
Nombre d'interface IP
16
Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Source d'alimentation
Secteur
Filtrage d'adresse MAC
Oui
Liaison de port IP-MAC
Oui
Nombre de ventilateurs
2 ventilateur(s)
Fréquence d'entrée AC
50/60 Hz
Type d'authentification
AAA, TACACS+
Capacité de commutation
80 Gbit/s
Classification du trafic
Oui
Filtrage/protection BPDU
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Mémoire cache de paquet
12 Mo
Connecteur d'alimentation
Prise d’entrée AC
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 45 °C
Bloc d'alimentation inclus
Oui
Guide de démarrage rapide
Oui
Nombre de routes statiques
48
Protection par mot de passe
Oui
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 90%
Budget Total Power over Ethernet (PoE)
240 W
Quantités d'emplacements de module SFP+
2
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 90%
Quantité de ports Ethernet 2.5 G (cuivre)
8
Support de trames étendues (Jumbo Frames)
Oui
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Espionnage MLD (Multicast listener discovery)
Y
LAN Ethernet : taux de transfert des données
100,1000,2500 Mbit/s
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)
Port par alimentation PoE (Power over Ethernet)
30 W
Quantité de ports Power Over Ethernet plus (PoE+)
8
Type de port Ethernet RJ-45 de commutation de base
2.5G Ethernet (100/1000/2500)
Configuration des paramètres de localisation (CLI)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
8
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Garantie
24 mois
Poids brut
3.127 kg
Livraison estimée puis confirmée avant validation.