




Commutateur réseaudont 0,06 € HT de contributions réglementaires incluses · écocontribution 0,06 €
TP-LINK
TL-SG2008P
- Référence
- SG2008P
- EAN
- 6935364072957
Prix produit unitaire98,06 € HT
Transport estimé10,00 € HT
Forfait logistique2,90 € HT
Total pour 1110,96 € HT livré
21 en stock catalogue
Pour cette sélection : Encore 1,94 € HT pour supprimer le forfait de 2,90 € HT.
Présentation
Description du produit
TP-LINK Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Caractéristiques techniques principales : Hauteur : 26 mm; Largeur : 209 mm; Voyants : Oui; Profondeur : 126 mm; Soutien 10G : Non; Support VLAN : Oui; Certification : CE, FCC, RoHS; Filtrage IGMP : Oui. Référence constructeur : SG2008P.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Hauteur
- 26 mm
- Largeur
- 209 mm
- Voyants
- Oui
- Profondeur
- 126 mm
- Soutien 10G
- Non
- Support MIB
- MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
- Support VLAN
- Oui
- Certification
- CE, FCC, RoHS
- Filtrage IGMP
- Oui
- Auto MDI/MDI-X
- Oui
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
- Inspection ARP
- Oui
- Nombre de VLANs
- 4094
- Nombre de files
- 8
- Répertoire MAC
- 8000 entrées
- Trames géantes
- 9000
- Authentification
- Authentification par l'adresse MAC, Authentification Web
- Sans ventilateur
- Oui
- Type d'emballage
- Boîte
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
- Taux de transfert
- 11,9 Mpps
- Consommation (max)
- 77,3 W
- Couleur du produit
- Noir
- Agrégation de lien
- Oui
- Type de commutateur
- Géré
- Banc de commutateurs
- L2/L2+
- Limitation du débit
- Oui
- Manuel d'utilisation
- Oui
- Dissipation thermique
- 263,6 BTU/h
- Protocoles de gestion
- SNMPv1/v2c/v3
- Filtrage d'adresse MAC
- Oui
- Fonctions IPv4 et IPv6
- IPv6 Telnet, IPv6 ping, IPv6 tracert
- Type d'authentification
- RADIUS
- Capacité de commutation
- 16 Gbit/s
- Mémoire cache de paquet
- 4,1 Mo
- Négociation automatique
- Oui
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- 0 - 40 °C
- Bloc d'alimentation inclus
- Oui
- Support à la multidifusion
- Oui
- Assistance contrôle des flux
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Température hors fonctionnement
- -40 - 70 °C
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 5 - 90%
- Port mirroring (Mise en miroir des ports)
- Oui
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Support de trames étendues (Jumbo Frames)
- Oui
- Quantité de ports Power Over Ethernet plus (PoE+)
- 4
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Garantie
- 60 mois
- Poids brut
- 1.287 kg
Livraison estimée puis confirmée avant validation.