Commutateur réseaudont 0,14 € HT de contributions réglementaires incluses · écocontribution 0,14 €
TP-LINK
TL-SG2210MP
- Référence
- SG2210MP
- EAN
- 1210002611787
Prix produit unitaire185,60 € HT
Transport estimé9,91 € HT
Forfait logistique0,00 € HT
Total pour 1195,51 € HT livré
12 en stock catalogue
Forfait logistique de 2,90 € HT supprimé avec cette sélection.
Présentation
Description du produit
TP-LINK Omada 10-Port PoE+ Gigabit Smart Switch with 2 SFP Slots. Caractéristiques techniques principales : Format : 1U; Hauteur : 44 mm; Largeur : 294 mm; Profondeur : 180 mm; Soutien 10G : Non; Support MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493; Support VLAN : Oui; Certification : CE, FCC, RoHS. Référence constructeur : SG2210MP.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Format
- 1U
- Hauteur
- 44 mm
- Largeur
- 294 mm
- Profondeur
- 180 mm
- Soutien 10G
- Non
- Support MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Support VLAN
- Oui
- Certification
- CE, FCC, RoHS
- Filtrage IGMP
- Oui
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Inspection ARP
- Oui
- Nombre de VLANs
- 4000
- Nombre de files
- 8
- Répertoire MAC
- 8000 entrées
- Support SSH/SSL
- Oui
- Trames géantes
- 9000
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Taux de transfert
- 14,9 Mpps
- Consommation (max)
- 173,9 W
- Couleur du produit
- Noir
- Agrégation de lien
- Oui
- Géré sur le Cloud
- Oui
- Type de commutateur
- Géré
- Banc de commutateurs
- L2/L2+
- Limitation du débit
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Dissipation thermique
- 594,46 BTU/h
- Protocoles de gestion
- SNMPv1/v2c/v3, SNTP
- Source d'alimentation
- Secteur
- Liaison de port IP-MAC
- Oui
- Nombre de ventilateurs
- 1 ventilateur(s)
- Fréquence d'entrée AC
- 50/60 Hz
- Capacité de commutation
- 20 Gbit/s
- Filtrage/protection BPDU
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Mémoire cache de paquet
- 4,1 Mo
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- 0 - 50 °C
- Bloc d'alimentation inclus
- Oui
- Support à la multidifusion
- Oui
- Assistance contrôle des flux
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Algorithme de sécurité soutenu
- EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- Température hors fonctionnement
- -40 - 70 °C
- Liste de contrôle d'accès (ACL)
- Oui
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 5 - 90%
- Budget Total Power over Ethernet (PoE)
- 150 W
- Quantité d'emplacements de modules SFP
- 2
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Support de trames étendues (Jumbo Frames)
- Oui
- Technologie de câblage Ethernet sur fibre
- 100BASE-FX, 1000BASE-X
- Quantité de ports .Gigabit Ethernet (copper)
- 8
- Algorithmes de planification de file d'attente
- ES, Weighted Round Robin (WRR)
- Quantité de ports Power Over Ethernet plus (PoE+)
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Configuration des paramètres de localisation (CLI)
- Oui
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Garantie
- 60 mois
- Poids brut
- 2.485 kg
Livraison estimée puis confirmée avant validation.