Commutateur réseaudont 0,50 € HT de contributions réglementaires incluses · écocontribution 0,50 €
TP-LINK
SG3428XPP-M2
- Référence
- SG3428XPP-M2
- EAN
- 4897098689738
Prix produit unitaire871,55 € HT
Transport estimé9,91 € HT
Forfait logistique0,00 € HT
Total pour 1881,46 € HT livré
3 en stock catalogue
Forfait logistique de 2,90 € HT supprimé avec cette sélection.
Présentation
Description du produit
TP-LINK JetStream 24Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ and 8-Port. Caractéristiques techniques principales : Format : 1U; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; Profondeur : 330 mm; Full duplex : Oui; Routes IPv4 : 48; Routes IPv6 : 48. Référence constructeur : SG3428XPP-M2.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Format
- 1U
- Hauteur
- 44 mm
- Largeur
- 440 mm
- Voyants
- Oui
- Profondeur
- 330 mm
- Full duplex
- Oui
- Routes IPv4
- 48
- Routes IPv6
- 48
- Semi-duplex
- Oui
- Soutien 10G
- Oui
- Support MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Support VLAN
- Oui
- Filtrage IGMP
- Oui
- Câbles inclus
- Secteur
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Inspection ARP
- Oui
- Mémoire flash
- 32 Mo
- Route statique
- Oui
- Nombre de files
- 8
- Port de console
- RJ-45/Micro-USB
- Répertoire MAC
- 32000 entrées
- Support SSH/SSL
- Oui
- Trames géantes
- 9000
- Authentification
- Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
- Mémoire interne
- 256 Mo
- Type de mémoire
- DRAM
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Taux de transfert
- 148,8 Mpps
- Consommation (max)
- 629,1 W
- Couleur du produit
- Noir
- Agrégation de lien
- Oui
- Géré sur le Cloud
- Oui
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+
- Limitation du débit
- Oui
- Protection en boucle
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Dissipation thermique
- 2153,45 BTU/h
- Nombre d'interface IP
- 32
- Protocoles de gestion
- SNMP v1/v2c/v3
- Source d'alimentation
- AC/PoE
- Fonctions IPv4 et IPv6
- IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
- Kit de montage en rack
- Oui
- Liaison de port IP-MAC
- Oui
- Nombre de ventilateurs
- 3 ventilateur(s)
- Fréquence d'entrée AC
- 50/60 Hz
- Type d'authentification
- AAA, IEEE 802.1x, RADIUS, TACACS+
- Capacité de commutation
- 200 Gbit/s
- Filtrage/protection BPDU
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Mémoire cache de paquet
- 16 Mo
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- 0 - 40 °C
- Bloc d'alimentation inclus
- Oui
- Certificats de conformité
- CE, Federal Communications Commission (FCC), RoHS
- Guide de démarrage rapide
- Oui
- Nombre de routes statiques
- 48
- Protection par mot de passe
- Oui
- Support à la multidifusion
- Oui
- Sécurité de port statique
- Oui
- Alimentation redondante (RPS)
- Oui
- Assistance contrôle des flux
- Oui
- Conformité à la durabilité
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Enregistrement-et-réémission
- Oui
- Algorithme de sécurité soutenu
- HTTPS, SSH, SSH-2, SSL/TLS
- Température hors fonctionnement
- -40 - 70 °C
- Ventilateurs redondants soutenir
- Oui
- Liste de contrôle d'accès (ACL)
- Oui
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 5 - 90%
- Budget Total Power over Ethernet (PoE)
- 500 W
- Quantités d'emplacements de module SFP+
- 4
- Port mirroring (Mise en miroir des ports)
- Oui
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Quantité de ports Ethernet 2.5 G (cuivre)
- 24
- Support de trames étendues (Jumbo Frames)
- Oui
- Protocole d'enregistrement GARP VLAN (GVRP)
- Oui
- Espionnage MLD (Multicast listener discovery)
- MLD v1/v2
- LAN Ethernet : taux de transfert des données
- 10,100,1000,2500,10000 Mbit/s
- Algorithmes de planification de file d'attente
- ES, WRR+SP, Weighted Round Robin (WRR)
- Quantité de ports Power Over Ethernet plus (PoE+)
- 16
- Type de port Ethernet RJ-45 de commutation de base
- 2.5G Ethernet (100/1000/2500)
- Configuration des paramètres de localisation (CLI)
- Oui
- Quantité de ports Power over Ethernet 4PPoE (PoE++)
- 8
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Garantie
- 24 mois
- Poids brut
- 6.615 kg
Livraison estimée puis confirmée avant validation.