SX3016F
Commutateur réseau

TP-LINK

SX3016F

Référence
SX3016F
EAN
6935364006433

Prix produit unitaire561,04 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 1571,04 € HT livré

dont 0,28 € HT de contributions réglementaires incluses · écocontribution 0,28 €
1 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

TP-LINK Omada 16-Port 10GE SFP+ L2+ Managed Switch 16x 10G SFP+ Slots RJ45/Micro-USB Console Port. Caractéristiques techniques principales : Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; Profondeur : 220 mm; Routage IP : Oui; Soutien 10G : Oui; Support MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213; Support VLAN : Oui. Référence constructeur : SX3016F.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Hauteur
44 mm
Largeur
440 mm
Voyants
Oui
Profondeur
220 mm
Routage IP
Oui
Soutien 10G
Oui
Support MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Support VLAN
Oui
Certification
CE, FCC, RoHS
Filtrage IGMP
Oui
Câbles inclus
Secteur
Fonctions DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Inspection ARP
Oui
Route statique
Oui
Nombre de VLANs
4000
Nombre de files
8
Port de console
RJ-45/Micro-USB
Répertoire MAC
32000 entrées
Support SSH/SSL
Oui
Trames géantes
9000
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'emballage
Boîte
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Taux de transfert
238,08 Mpps
Consommation (max)
32,74 W
Couleur du produit
Noir
Agrégation de lien
Oui
Géré sur le Cloud
Oui
Type de commutateur
Géré
Banc de commutateurs
L2+/L3
Limitation du débit
Oui
Manuel d'utilisation
Oui
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
111,71 BTU/h
Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Source d'alimentation
Secteur
Filtrage d'adresse MAC
Oui
Fonctions IPv4 et IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Kit de montage en rack
Oui
Liaison de port IP-MAC
Oui
Fréquence d'entrée AC
50/60 Hz
Type d'authentification
AAA, TACACS+
Capacité de commutation
320 Gbit/s
Classification du trafic
Oui
Filtrage/protection BPDU
Oui
Fonctions LAN virtuelles
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Mémoire cache de paquet
24 Mo
Connecteur d'alimentation
DC-in jack
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 45 °C
Bloc d'alimentation inclus
Oui
Guide de démarrage rapide
Oui
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 90%
Quantités d'emplacements de module SFP+
16
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 90%
Support de trames étendues (Jumbo Frames)
Oui
Espionnage MLD (Multicast listener discovery)
Y
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)
Type de port Ethernet RJ-45 de commutation de base
Non
Configuration des paramètres de localisation (CLI)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Garantie
360 mois
Poids brut
4 kg
Livraison estimée puis confirmée avant validation.