


Commutateur réseaudont 0,22 € HT de contributions réglementaires incluses · écocontribution 0,22 €
ZYXEL
RGS200-12P
- Référence
- RGS200-12P-ZZ0101F
- EAN
- 760559123987
Prix produit unitaire1 027,68 € HT
Transport estimé10,00 € HT
Forfait logistique0,00 € HT
Total pour 11 037,68 € HT livré
8 en stock catalogue
Forfait logistique de 2,90 € HT supprimé avec cette sélection.
Présentation
Description du produit
RGS200-12P. Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 4 x SFP - Montage sur rail DIN, Montable sur rack - PoE+ (240 W). Caractéristiques techniques principales : Poids : 1,45 kg; Débit : 17,86 Mpps; Hauteur : 154 mm; Largeur : 77 mm; Profondeur : 127,3 mm; Full duplex : Oui; Soutien 10G : Non; Support MIB : RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB. Référence constructeur : RGS200-12P-ZZ0101F.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Poids
- 1,45 kg
- Débit
- 17,86 Mpps
- Hauteur
- 154 mm
- Largeur
- 77 mm
- Profondeur
- 127,3 mm
- Full duplex
- Oui
- Soutien 10G
- Non
- Support MIB
- RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
- Support VLAN
- Oui
- Filtrage IGMP
- Oui
- Montage mural
- Oui
- Plug and Play
- Oui
- Inspection ARP
- Oui
- Nombre de VLANs
- 1024
- Nombre de files
- 8
- Poids du paquet
- 1,9 kg
- Répertoire MAC
- 8000 entrées
- Support SSH/SSL
- Oui
- Trames géantes
- 9000
- Authentification
- Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
- Hauteur du colis
- 238 mm
- Largeur du colis
- 133 mm
- Taille du buffer
- 512 Ko
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Tension d'entrée
- 12 - 58 V
- Consommation (max)
- 255 W
- Couleur du produit
- Noir
- Agrégation de lien
- Oui
- Profondeur du colis
- 192 mm
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Kit de montage mural
- Oui
- Limitation du débit
- Oui
- Voltage d'entrée DC
- 12 - 58 V
- Dissipation thermique
- 86955 BTU/h
- Montage des rails DIN
- Oui
- Filtrage d'adresse MAC
- Oui
- Kit de montage en rack
- Oui
- Micrologiciel évolutif
- Oui
- Capacité de commutation
- 24 Gbit/s
- Fonctions LAN virtuelles
- Tagged VLAN
- Mémoire cache de paquet
- 0,5 Mo
- Négociation automatique
- Oui
- Temps moyen entre pannes
- 568430 h
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- -40 - 75 °C
- Code du système harmonisé
- 85176990
- Connecteur de fibre optique
- SFP
- Matériau du boîtier/corps
- Métal
- Support à la multidifusion
- Oui
- Assistance contrôle des flux
- Oui
- Distance de transmission (max)
- 40 km
- Enregistrement-et-réémission
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, HTTPS, SNMP, SSH-2
- Température hors fonctionnement
- -40 - 85 °C
- Liste de contrôle d'accès (ACL)
- Oui
- Code (IP) Internationale Protection
- IP30
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 5 - 90%
- Budget Total Power over Ethernet (PoE)
- 240 W
- Quantité d'emplacements de modules SFP
- 4
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Humidité relative de fonctionnement (H-H)
- 5 - 95%
- Support de trames étendues (Jumbo Frames)
- Oui
- Technologie de câblage Ethernet sur fibre
- 1000BASE-X
- Quantité de ports Power Over Ethernet plus (PoE+)
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
Livraison estimée puis confirmée avant validation.