GS1920-24V2
Commutateur réseau

ZYXEL

GS1920-24V2

Référence
GS1920-24V2-EU0101F
EAN
3540260177717

Prix produit unitaire183,87 € HT

Transport estimé15,00 € HT

Forfait logistique0,00 € HT

Total pour 1198,87 € HT livré

dont 0,42 € HT de contributions réglementaires incluses · écocontribution 0,42 €
4 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

Commutateur - intelligent - 24 x 10/100/1000 + 4 x SFP Gigabit combiné - Montable sur rack. Caractéristiques techniques principales : Poids : 2,1 kg; Hauteur : 44 mm; Largeur : 441 mm; Voyants : Oui; Profondeur : 131 mm; Sécurité : LVD, BSMI; Soutien 10G : Non; Support MIB : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293. Référence constructeur : GS1920-24V2-EU0101F.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
2,1 kg
Hauteur
44 mm
Largeur
441 mm
Voyants
Oui
Profondeur
131 mm
Sécurité
LVD, BSMI
Soutien 10G
Non
Support MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Support VLAN
Oui
Certification
RoHS
Filtrage IGMP
Oui
Niveau sonore
0 dB
Câbles inclus
Secteur
Fonctions DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Inspection ARP
Oui
Mémoire flash
32 Mo
Défense du CPU
Oui
Poids du paquet
2,91 kg
Répertoire MAC
16000 entrées
Authentification
Guest VLAN, Authentification sur port
Hauteur du colis
79 mm
Largeur du colis
558 mm
Mémoire interne
256 Mo
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Taux de transfert
42 Mpps
Consommation (max)
22,5 W
Couleur du produit
Noir
Profondeur du colis
214 mm
Type de commutateur
Géré
Limitation du débit
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
76,73 BTU/h
Filtrage d'adresse MAC
Oui
Kit de montage en rack
Oui
Liaison de port IP-MAC
Oui
Fréquence d'entrée AC
50 - 60 Hz
Type d'authentification
IEEE 802.1x, RADIUS
Capacité de commutation
56 Gbit/s
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Mémoire cache de paquet
1,5 Mo
Temps moyen entre pannes
911301 h
Qualité de service (QoS)
Oui
Température d'opération
0 - 50 °C
Code du système harmonisé
85176990
Connecteur de fibre optique
SFP
Protection par mot de passe
Oui
Support à la multidifusion
Oui
Quantité de ports Combo SFP
4
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SNMPv3
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Compatibilité électromagnétique
FCC 15 A, CE A, BSMI EMC
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
10 - 95%
Technologie de câblage Ethernet cuivre
100BASE-TX, 1000BASE-T
Humidité relative de fonctionnement (H-H)
10 - 95%
Technologie de câblage Ethernet sur fibre
1000BASE-X
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
24
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Livraison estimée puis confirmée avant validation.