




ZYXEL
GS1350-12HP-EU0101F
- Référence
- GS1350-12HP-EU0101F
- EAN
- 3540260177601
Prix produit unitaire221,39 € HT
Transport estimé10,00 € HT
Forfait logistique0,00 € HT
Total pour 1231,39 € HT livré
Forfait logistique de 2,90 € HT supprimé avec cette sélection.
Présentation
Description du produit
GS1350-12HP-EU0101F. Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 (liaison montante) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (130 W). Caractéristiques techniques principales : Poids : 1,63 kg; Hauteur : 44 mm; Largeur : 267 mm; Voyants : Oui; Profondeur : 162 mm; Proxy IGMP : Oui; Soutien 10G : Non; Support MIB : RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113. Référence constructeur : GS1350-12HP-EU0101F.
Fiche technique
Caractéristiques
- Poids
- 1,63 kg
- Hauteur
- 44 mm
- Largeur
- 267 mm
- Voyants
- Oui
- Profondeur
- 162 mm
- Proxy IGMP
- Oui
- Soutien 10G
- Non
- Support MIB
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Support VLAN
- Oui
- Filtrage IGMP
- Oui
- Niveau sonore
- 27,3 dB
- Câbles inclus
- Secteur
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP snooping
- Nombre de VLANs
- 256
- Répertoire MAC
- 8000 entrées
- Grille de montage
- Oui
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Taux de transfert
- 17,8 Mpps
- Consommation (max)
- 160,3 W
- Couleur du produit
- Gris
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Protection en boucle
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Dissipation thermique
- 546,62 BTU/h
- Filtrage d'adresse MAC
- Oui
- Kit de montage en rack
- Oui
- Fréquence d'entrée AC
- 50 - 60 Hz
- Micrologiciel évolutif
- Oui
- Capacité de commutation
- 24 Gbit/s
- Fonctions LAN virtuelles
- MAC address-based VLAN, Port-based VLAN
- Mémoire cache de paquet
- 0,525 Mo
- Temps moyen entre pannes
- 1065025,45 h
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Température d'opération
- -20 - 50 °C
- Code du système harmonisé
- 85176990
- Support à la multidifusion
- Oui
- Assistance contrôle des flux
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Algorithme de sécurité soutenu
- SNMP, SNMPv3, SSH, SSL/TLS
- Température hors fonctionnement
- -40 - 70 °C
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 5 - 95%
- Budget Total Power over Ethernet (PoE)
- 130 W
- Quantité d'emplacements de modules SFP
- 2
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 8
- Humidité relative de fonctionnement (H-H)
- 5 - 95%
- Technologie de câblage Ethernet sur fibre
- 1000BASE-X
- Algorithmes de planification de file d'attente
- SPQ, WFQ, Weighted Round Robin (WRR)
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Configuration des paramètres de localisation (CLI)
- Oui
- Quantité de ports Ethernet RJ-45 de commutation de base
- 10
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui