GS1900-24E-EU0103F
Commutateur réseau

ZYXEL

GS1900-24E-EU0103F

Référence
GS1900-24E-EU0103F
EAN
4718937621132

Prix produit unitaire92,13 € HT

Transport estimé10,00 € HT

Forfait logistique2,90 € HT

Total pour 1105,03 € HT livré

dont 0,22 € HT de contributions réglementaires incluses · écocontribution 0,22 €
3 en stock catalogue

Pour cette sélection : Encore 7,87 € HT pour supprimer le forfait de 2,90 € HT.

Présentation

Description du produit

GS1900-24E-EU0103F. Commutateur - intelligent - 24 x 10/100/1000 - Montable sur rack, fixation murale - pour USG Flex 100. Caractéristiques techniques principales : Poids : 1,56 kg; Format : 1U; Hauteur : 42 mm; Largeur : 267 mm; Voyants : Oui; Empilable : Oui; Profondeur : 162 mm; Full duplex : Oui. Référence constructeur : GS1900-24E-EU0103F.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
1,56 kg
Format
1U
Hauteur
42 mm
Largeur
267 mm
Voyants
Oui
Empilable
Oui
Profondeur
162 mm
Full duplex
Oui
Soutien 10G
Non
Support MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Support VLAN
Oui
Certification
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Filtrage IGMP
Oui
Montage mural
Oui
Câbles inclus
Secteur
Fonctions DHCP
DHCP client
Poids du paquet
2,05 kg
Répertoire MAC
8000 entrées
Support SSH/SSL
Oui
Trames géantes
9000
Hauteur du colis
71 mm
Largeur du colis
325 mm
Type d'emballage
Boîte
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Taux de transfert
35,7 Mpps
Consommation (max)
15,1 W
Couleur du produit
Noir
Agrégation de lien
Oui
Profondeur du colis
223 mm
Type de commutateur
Géré
Banc de commutateurs
L2
Tension d'entrée AC
100 - 240 V
Dissipation thermique
51,49 BTU/h
Source d'alimentation
Secteur
Filtrage d'adresse MAC
Oui
Kit de montage en rack
Oui
Fréquence d'entrée AC
50 - 60 Hz
Type d'authentification
RADIUS, TACACS+
Capacité de commutation
48 Gbit/s
Fonctions LAN virtuelles
Stacked VLAN, VLAN mapping
Mémoire cache de paquet
0,525 Mo
Temps moyen entre pannes
804,714 h
Connecteur d'alimentation
Prise d’entrée AC
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 50 °C
Bloc d'alimentation inclus
Oui
Bouton de réinitialisation
Oui
Code du système harmonisé
85176990
Protection par mot de passe
Oui
Sécurité de port statique
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Enregistrement-et-réémission
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Température hors fonctionnement
-40 - 70 °C
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
10 - 95%
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 95%
Support de trames étendues (Jumbo Frames)
Oui
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Apprentissage automatique d'adresse MAC pris en charge
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
24
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Livraison estimée puis confirmée avant validation.