GS1900-10HP
Commutateur réseau

ZYXEL

GS1900-10HP

Référence
GS1900-10HP-EU0102F
EAN
4718937621200

Prix produit unitaire118,94 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 1128,94 € HT livré

dont 0,22 € HT de contributions réglementaires incluses · écocontribution 0,22 €
1 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

GS1900-10HP. Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - de bureau, fixation murale - PoE+ (77 W). Caractéristiques techniques principales : Poids : 720 g; Débit : 14,88 Mpps; Hauteur : 27 mm; Largeur : 250 mm; Voyants : Oui; Profondeur : 104 mm; Soutien 10G : Non; Support MIB : RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge. Référence constructeur : GS1900-10HP-EU0102F.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Poids
720 g
Débit
14,88 Mpps
Hauteur
27 mm
Largeur
250 mm
Voyants
Oui
Profondeur
104 mm
Soutien 10G
Non
Support MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Support VLAN
Oui
Certification
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Filtrage IGMP
Oui
Montage mural
Oui
Câbles inclus
Secteur
Fonctions DHCP
DHCP client
Port de console
RJ-45
Répertoire MAC
8000 entrées
Trames géantes
9000
Grille de montage
Non
Standards réseau
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Consommation (max)
95,3 W
Couleur du produit
Noir
Type de commutateur
Géré
Banc de commutateurs
L2
Tension d'entrée AC
100 - 240 V
Protocoles de gestion
SNMP, RMON, ICMP, Syslog
Source d'alimentation
Secteur
Filtrage d'adresse MAC
Oui
Fréquence d'entrée AC
50 - 60 Hz
Capacité de commutation
20 Gbit/s
Fonctions LAN virtuelles
Voice VLAN
Temps moyen entre pannes
800259 h
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 40 °C
Bloc d'alimentation inclus
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SSL/TLS
Température hors fonctionnement
-40 - 70 °C
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
10 - 95%
Budget Total Power over Ethernet (PoE)
77 W
Quantité d'emplacements de modules SFP
2
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Power over Ethernet (PoE) Nombre de ports
8
Humidité relative de fonctionnement (H-H)
10 - 95%
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
8
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Livraison estimée puis confirmée avant validation.