




Commutateur réseaudont 0,11 € HT de contributions réglementaires incluses · écocontribution 0,11 €
ZYXEL
GS1915-8
- Référence
- GS1915-8-EU0101F
- EAN
- 4718937621897
Prix produit unitaire61,44 € HT
Transport estimé10,00 € HT
Forfait logistique2,90 € HT
Total pour 174,34 € HT livré
1 en stock catalogue
Pour cette sélection : Encore 38,56 € HT pour supprimer le forfait de 2,90 € HT.
Présentation
Description du produit
GS1915-8. Commutateur - Compatible avec NebulaFLEX - intelligent - 8 x 10/100/1000 - de bureau, fixation murale. Caractéristiques techniques principales : Poids : 620 g; Hauteur : 27 mm; Largeur : 250 mm; Voyants : Oui; Profondeur : 104 mm; Full duplex : Oui; Soutien 10G : Non; Support MIB : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493. Référence constructeur : GS1915-8-EU0101F.
Référence, disponibilité et condition tarifaire reverrouillées avant commande.
Fiche technique
Caractéristiques
- Poids
- 620 g
- Hauteur
- 27 mm
- Largeur
- 250 mm
- Voyants
- Oui
- Profondeur
- 104 mm
- Full duplex
- Oui
- Soutien 10G
- Non
- Support MIB
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Support VLAN
- Oui
- Certification
- CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
- Filtrage IGMP
- Oui
- Auto MDI/MDI-X
- Oui
- Câbles inclus
- Secteur
- Nombre de VLANs
- 8
- Poids du paquet
- 1,1 kg
- Répertoire MAC
- 8000 entrées
- Support SSH/SSL
- Oui
- Trames géantes
- 9000
- Hauteur du colis
- 64 mm
- Largeur du colis
- 302 mm
- Standards réseau
- IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Taux de transfert
- 11,9 Mpps
- Consommation (max)
- 4,7 W
- Couleur du produit
- Noir
- Guide d'utilisation
- Oui
- Profondeur du colis
- 227 mm
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Limitation du débit
- Oui
- Manuel d'utilisation
- Oui
- Tension d'entrée AC
- 220 - 240 V
- Dissipation thermique
- 16,03 BTU/h
- Protocoles de gestion
- SNMP v1,v2,v3, RMON (1,2,3,9)
- Source d'alimentation
- Secteur
- Filtrage d'adresse MAC
- Oui
- Fréquence d'entrée AC
- 50 - 60 Hz
- Capacité de commutation
- 16 Gbit/s
- Mémoire cache de paquet
- 0,525 Mo
- Temps moyen entre pannes
- 1144461 h
- Connecteur d'alimentation
- Prise d’entrée AC
- Contrôle Broadcast storm
- Oui
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Température d'opération
- 0 - 40 °C
- Guide de démarrage rapide
- Oui
- Code du système harmonisé
- 85176990
- Support à la multidifusion
- Oui
- Assistance contrôle des flux
- Oui
- Température hors fonctionnement
- -40 - 70 °C
- Compatibilité électromagnétique
- LVD EN60950-1, BSMI CNS14336-1
- Journal des événements du système
- Oui
- Taux d'humidité relative (stockage)
- 10 - 95%
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Humidité relative de fonctionnement (H-H)
- 10 - 95%
- Support de trames étendues (Jumbo Frames)
- Oui
- Quantité de ports .Gigabit Ethernet (copper)
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Livraison estimée puis confirmée avant validation.