SG2218P
Commutateur réseau

TP-LINK

SG2218P

Référence
SG2218P
EAN
4897098689509

Prix produit unitaire250,48 € HT

Transport estimé10,00 € HT

Forfait logistique0,00 € HT

Total pour 1260,48 € HT livré

dont 0,21 € HT de contributions réglementaires incluses · écocontribution 0,21 €
11 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

SG2218P. TP-LINK Omada 18-Port PoE+ Gigabit Smart Switch with 2 SFP Slots. Caractéristiques techniques principales : Format : 1U; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; Profondeur : 180 mm; Routage IP : Oui; Soutien 10G : Non; Support VLAN : Oui. Référence constructeur : SG2218P.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Format
1U
Hauteur
44 mm
Largeur
440 mm
Voyants
Oui
Profondeur
180 mm
Routage IP
Oui
Soutien 10G
Non
Support MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Support VLAN
Oui
Certification
CE, FCC, RoHS
Auto MDI/MDI-X
Oui
Câbles inclus
LAN (RJ-45)
Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping
Inspection ARP
Oui
Répertoire MAC
8000 entrées
Support SSH/SSL
Oui
Trames géantes
9
Authentification
Authentification par l'adresse MAC, Authentification sur port
Type d'emballage
Boîte
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Taux de transfert
26,78 Mpps
Consommation (max)
181,4 W
Couleur du produit
Noir
Agrégation de lien
Oui
Guide d'utilisation
Oui
Géré sur le Cloud
Oui
Type de commutateur
Géré
Banc de commutateurs
L2/L2+
Limitation du débit
Oui
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
619,06 BTU/h
Source d'alimentation
DC/PoE
Filtrage d'adresse MAC
Oui
Fréquence d'entrée AC
50/60 Hz
Capacité de commutation
26,78 Gbit/s
Filtrage/protection BPDU
Oui
Mémoire cache de paquet
4,1 Mo
Négociation automatique
Oui
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 50 °C
Acheminement sur politique
Oui
Bloc d'alimentation inclus
Oui
Fonctions de multidiffusion
Transfert multicast
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 90%
Budget Total Power over Ethernet (PoE)
150 W
Quantité d'emplacements de modules SFP
2
Humidité relative de fonctionnement (H-H)
10 - 90%
Support de trames étendues (Jumbo Frames)
Oui
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Configuration des paramètres de localisation (CLI)
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
16
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Garantie
60 mois
Poids brut
3.203 kg
Livraison estimée puis confirmée avant validation.