SG3452X
Commutateur réseau

TP-LINK

SG3452X

Référence
SG3452X
EAN
1210002611633

Prix produit unitaire515,54 € HT

Transport estimé9,91 € HT

Forfait logistique0,00 € HT

Total pour 1525,45 € HT livré

dont 0,37 € HT de contributions réglementaires incluses · écocontribution 0,37 €
1 en stock catalogue

Forfait logistique de 2,90 € HT supprimé avec cette sélection.

Présentation

Description du produit

TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Caractéristiques techniques principales : Format : 1U; Hauteur : 44 mm; Largeur : 440 mm; Voyants : Oui; MIB public : Y; Profondeur : 220 mm; Proxy IGMP : Oui; Routes IPv4 : 48. Référence constructeur : SG3452X.

Référence, disponibilité et condition tarifaire reverrouillées avant commande.

Fiche technique

Caractéristiques

Format
1U
Hauteur
44 mm
Largeur
440 mm
Voyants
Oui
MIB public
Y
Profondeur
220 mm
Proxy IGMP
Oui
Routes IPv4
48
Routes IPv6
48
Soutien 10G
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Support VLAN
Oui
Certification
CE, FCC, RoHS
Filtrage IGMP
Oui
Rails de rack
Oui
Câbles inclus
Secteur
Fonctions DHCP
DHCP client, DHCP relay, DHCP server
Inspection ARP
Oui
Route statique
Oui
Nombre de VLANs
4000
Port de console
RJ-45/Micro-USB
Répertoire MAC
16000 entrées
Support SSH/SSL
Oui
Trames géantes
9000
Authentification
Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Type d'emballage
Boîte
Grille de montage
Oui
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Taux de transfert
130,9 Mpps
Consommation (max)
32,72 W
Couleur du produit
Noir
Agrégation de lien
Oui
Géré sur le Cloud
Oui
Type de commutateur
Géré
Banc de commutateurs
L2+
Limitation du débit
Oui
Protection en boucle
Oui
Tension d'entrée AC
100 - 240 V
Dissipation thermique
111,65 BTU/h
Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Source d'alimentation
Secteur
Filtrage d'adresse MAC
Oui
Fonctions IPv4 et IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Kit de montage en rack
Oui
Liaison de port IP-MAC
Oui
MIB exclusif de Huawei
Y
Nombre de ventilateurs
0 ventilateur(s)
Fréquence d'entrée AC
50/60 Hz
Type d'authentification
AAA, RADIUS, TACACS+
Capacité de commutation
176 Gbit/s
Filtrage/protection BPDU
Oui
Fonctions LAN virtuelles
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Mémoire cache de paquet
12 Mo
Connecteur d'alimentation
Prise d’entrée AC
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Température d'opération
0 - 45 °C
Bloc d'alimentation inclus
Oui
Guide de démarrage rapide
Oui
Nombre de routes statiques
48
Protection par mot de passe
Oui
Support à la multidifusion
Oui
Sécurité de port statique
Oui
Assistance contrôle des flux
Oui
Protocles Spanning Tree (STP)
Oui
Température hors fonctionnement
-40 - 70 °C
Liste de contrôle d'accès (ACL)
Oui
Journal des événements du système
Oui
Taux d'humidité relative (stockage)
5 - 90%
Quantités d'emplacements de module SFP+
4
Port mirroring (Mise en miroir des ports)
Oui
Humidité relative de fonctionnement (H-H)
10 - 90%
Support de trames étendues (Jumbo Frames)
Oui
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Espionnage MLD (Multicast listener discovery)
Y
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Configuration des paramètres de localisation (CLI)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Quantité de ports Ethernet RJ-45 de commutation de base
48
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Garantie
24 mois
Poids brut
4.242 kg
Livraison estimée puis confirmée avant validation.